BUG - EMD / AutoIt-Script Line 364

Posts that are done/fixed/closed or aged! for this section are placed in here to keep the forum in shape & more viewable!
User avatar
Vicman
PLATINUM member
Posts: 1233
Joined: 17 Jun 2007, 16:12
Location: Germany,Bochum

BUG - EMD / AutoIt-Script Line 364

Unread post by Vicman » 15 Nov 2012, 10:41

Hi Phoenix,

download via EMD do not work.
Get this error...
Attachments
Bug - EMD Line 364.jpg
imagepacks:
Done: Vic20, N64, Philips VG-5000 G7000 G7400, SordM5, Amstrad GX4000, Enterprise 64/128
Progress: Atari 8bit, Dosbox, Exelvision EXL 100
Vicman's eCC-Clips on You Tube

User avatar
Phoenix
ECC Developer 2006-2016
Posts: 9059
Joined: 27 Aug 2006, 01:17
Location: Deventer, The Netherlands
Contact:

Re: BUG - EMD / AutoIt-Script Line 364

Unread post by Phoenix » 15 Nov 2012, 17:33

Hi Vicman,

This should be fixed in update 00555!
Sebastiaan Ebeltjes | ECC Developer 2006-2016 | ECC Forum Admin | Phoenix Interactive WebMaster
[- ECC programs -]
eccUpdate, eccScriptSystem, GtkThemeSelect, DatFileUpdater (DFU), ImagePackCenter (IPC), eccDiagnostics, 3dGallery, iccImageInject
eccKameleonCode, eccCreateStartmenuShotcut, eccThirdPartyConfig (TPC), EmuMoviesDownloader (EMD), eccVideoPlayer
MobyGamesImporter (MGI), ECC Amiga GetGemusConfig.

User avatar
Vicman
PLATINUM member
Posts: 1233
Joined: 17 Jun 2007, 16:12
Location: Germany,Bochum

Re: BUG - EMD / AutoIt-Script Line 364

Unread post by Vicman » 15 Nov 2012, 18:29

working ;)
imagepacks:
Done: Vic20, N64, Philips VG-5000 G7000 G7400, SordM5, Amstrad GX4000, Enterprise 64/128
Progress: Atari 8bit, Dosbox, Exelvision EXL 100
Vicman's eCC-Clips on You Tube

Locked

Who is online

Users browsing this forum: No registered users and 1 guest